<!doctype html>
<html lang="ru" style="min-width: 1200px;max-width: none;overflow-x: auto;">
<head>
    <meta charset="UTF-8">
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="RzFwOXNLSTAfUzthAz4LCTYBQ1MZHSRJGEc/FDQIJEZ2SD1OAR56Zw==">
    <title>Нацбанк РК прокомментировал ситуацию на валютном рынке</title>
    <link type="image/x-icon" rel="shortcut icon" href="/img/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" title="Курсивъ - бизнес новости Казахстана" href="//kursiv.kz/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Курсивъ - Власть" href="//kursiv.kz/rss/vlast.xml" />
    <link rel="alternate" type="application/rss+xml" title="Курсивъ - Финансы" href="//kursiv.kz/rss/finansy.xml" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name='yandex-verification' content='6271228afe28d33f' />
    <meta name="verify-admitad" content="b7c58228d4"/>
    <meta name="description" content="С 21 августа по 6 сентября 2017 года курс тенге по отношению к доллару США ослабел на 2,6%">
<meta property="og:description" content="С 21 августа по 6 сентября 2017 года курс тенге по отношению к доллару США ослабел на 2,6%">
<meta property="twitter:description" content="С 21 августа по 6 сентября 2017 года курс тенге по отношению к доллару США ослабел на 2,6%">
<meta property="og:site_name" content="Kursiv.kz">
<meta property="og:title" content="Нацбанк РК прокомментировал ситуацию на валютном рынке">
<meta property="twitter:title" content="Нацбанк РК прокомментировал ситуацию на валютном рынке">
<meta property="og:type" content="news">
<meta property="og:image" content="http://kursiv.kz/thumb/news1504762938.jpg">
<meta property="twitter:image" content="http://kursiv.kz/thumb/news1504762938.jpg">
<link href="/assets/ea70b021/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/basic3.css" rel="stylesheet">
<link href="/fancybox/source/jquery.fancybox.css?v=2.1.5" rel="stylesheet">
<link href="/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" rel="stylesheet">
<link href="/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" rel="stylesheet">
<link href="/css/comp_newspage2.css?version=1" rel="stylesheet">
<link href="/assets/e01e5227/dayquestion1.css" rel="stylesheet">
<link href="/assets/532004f2/daynumber.css" rel="stylesheet">
<link href="/assets/91f84b10/daycite.css" rel="stylesheet">
<link href="/assets/574fb458/socials.css" rel="stylesheet">
<link href="/css/style2.css" rel="stylesheet">
<link href="/bower_components/iCheck/skins/square/_all.css" rel="stylesheet">
<link href="/bower_components/iCheck/skins/square/blue.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link href="/assets/79ac4662/curbarcomp1.css" rel="stylesheet">
<link href="/assets/6735b980/footer_comp.css" rel="stylesheet">    <script async src="https://cdn.onthe.io/io.js/0iSeRKAp6QQI"></script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19185529-1']);
        _gaq.push(['_setDomainName', 'kursiv.kz']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>
</head>
<body style="min-width: 1200px;max-width: none;">
<!--
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=467834500015577";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
Page content-->
  <div class="branding-container">
    <div class="left-aside">
            </div>
    <div class="right-aside">
            </div>
</div>
<section>
    <div class="r-container">
      <div style="margin-top: 10px">
            </div>
    
    

<!--    <div class = "r-sov-pro-wrap">-->
<!--        <div class="r-sov-pro">-->
<!--            <div>-->
<!--                Совместные <br>-->
<!--                проекты-->
<!--            </div>-->
<!--            <a href="/themes/bank-houm-kredit/"><img src="/img/home_credit.png" alt="Хоум Кредит"></a>-->
<!--            <a href="/themes/bast/"><img src="/img/freedom.png" alt="Фридом"></a>-->
<!--            <a href="/themes/cto-proishodit-v-neftegazovoj-otrasli/"><img src="/img/chevron.png" alt="Шеврон"><a/>-->
<!--        </div>-->
<!--    </div>-->
</div>
    <div class="r-container">
    <header class="header">
        <div class = "r-header">
            <a class="r-header-logo" href="/" title="Курсив" style="text-transform: lowercase;">
                <img src="/img/logo3.png" alt="Kursiv.kz"/>
                <span class="r-header-today">7 сентября 2017&nbsp;Г.</span>            </a>
<!--            <a href="#kudato" class = "r-tgb">-->
<!--                <div class = "r-tgb-img"></div>-->
<!--                <span class = "r-tgb-title r-h1">ТГБ 1</span>-->
<!--            </a>-->
<!--            <a href="#kudato2" class = "r-tgb">-->
<!--                <div class = "r-tgb-img"></div>-->
<!--                <span class = "r-tgb-title r-h1">ТГБ 2</span>-->
<!--            </a>-->
            <div class = "r-header-rp pull-right">
                <form class = "r-header-search-form" action="/search/" method="get">
                    <input type = "text" class = "r-header-search-input" name="q" placeholder="ПОИСК..." required>
                    <button type="submit" class="r-header-search-btn">
                        <span class = "fa fa-search"></span>
                    </button>
                </form>
                                    <a class="r-header-login popup-form" href="#join-form">вход</a>                            </div>
        </div>
    </header>
</div>


    <div class="r-nav-wrap">
    <div class="r-container">
        <nav>
            <table class="r-nav" cellspacing="0" cellpadding="0">
                <tr>
                    <!-- <td class = "r-nav-radio"><span class = "fa fa-volume-up"></span></td> -->
                    <td><a class="r-effect-trans" href="/news/vlast1/"><span>Власть и бизнес</span></a></td>
                    <td><a class="r-effect-trans" href="/news/kompanii/"><span>Компании <br>и рынки</span></a></td>
                    <td><a class="r-effect-trans" href="/news/finansy/"><span>Финансы</span></a></td>
                    <td><a class="r-effect-trans" href="/examination/"><span>Мнения</span></a></td>
                    <td><a class="r-effect-trans" href="/news/tendencii-weekly/"><span>Тенденции и исследования</span></a></td>
                    <td><a class="r-effect-trans" href="/news/vlast/"><span>Политика</span></a></td>
                    <td><a class="r-effect-trans" href="/news/obshestvo/"><span>Общество</span></a></td>
                    <td><a class="r-effect-trans" href="/news/mirovaa-ekonomika/"><span>Мировая экономика</span></a></td>
                    <td><a class="r-effect-trans" href="/news/avto/"><span>Авто</span></a></td>
                    <td class="r-nav-cultura"><a class="r-effect-trans" href="/news/culture-style/"><span>Культура и стиль</span></a>
                    </td>
                </tr>
            </table>
        </nav>
    </div>
</div>

        <div class="r-container" style="white-space: nowrap;">
        <div class="r-cb-block-currency">
            <div class="r-cb-title"><a href="/exchange/">Валюта нал</a></div>
            <div class="r-cb-body">
                                    <div class="r-cb-body-block">
                        <a href="/exchange/">USD</a>
                        <span class="r-cb-indicator">
                            <span>339.95</span>
                        </span>
                        <span class="r-cb-indicator">
                            <span>338.00</span>

                        </span>
                    </div>
                                    <div class="r-cb-body-block">
                        <a href="/exchange/">RUB</a>
                        <span class="r-cb-indicator">
                            <span>5.88</span>
                        </span>
                        <span class="r-cb-indicator">
                            <span>5.93</span>

                        </span>
                    </div>
                                    <div class="r-cb-body-block">
                        <a href="/exchange/">EUR</a>
                        <span class="r-cb-indicator">
                            <span>404.10</span>
                        </span>
                        <span class="r-cb-indicator">
                            <span>404.00</span>

                        </span>
                    </div>
                            </div>
        </div>
        <div class="r-cb-block">
            <div class="r-cb-title">
                <span>Валюта бирж</span>
                <div class="r-cb-title-popover r-effect-trans ">
                    <div class="r-cb-title-popover-item-wrap">
                        <i class="fa fa-times r-cb-title-popover-close"></i>
                        <!-- loop of market_curs -->
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">USD/KZT</div>
                                <div class="r-cb-title-popover-item-value"><tt>341.22</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.002%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">EUR/KZT</div>
                                <div class="r-cb-title-popover-item-value"><tt>407.31</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.006%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">RUB/KZT</div>
                                <div class="r-cb-title-popover-item-value"><tt>5.94</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.008%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">EUR/USD</div>
                                <div class="r-cb-title-popover-item-value"><tt>407.31</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.006%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">EUR/CHF</div>
                                <div class="r-cb-title-popover-item-value"><tt>407.31</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.006%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">EUR/JPY</div>
                                <div class="r-cb-title-popover-item-value"><tt>407.31</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.006%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">GBP/USD</div>
                                <div class="r-cb-title-popover-item-value"><tt>444.61</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.009%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">USD/CHF</div>
                                <div class="r-cb-title-popover-item-value"><tt>341.22</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.002%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">USD/JPY</div>
                                <div class="r-cb-title-popover-item-value"><tt>341.22</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.002%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                <!-- chevron branding-->
                        <div class="r-cb-chevron">
    <div class="r-cb-chevron-text">
        <a href="https://www.chevron.com/weagree/kazakhstan/russian/" target="_blank">
            Генеральный партнер <br>
            рубрики компания "Шеврон"
        </a>
    </div>
    <div class = "r-cb-chevron-blue-strip"></div>
    <div class = "r-cb-chevron-red-strip"></div>
    <div class="r-cb-chevron-img">
        <a href="https://www.chevron.com/weagree/kazakhstan/russian/" target="_blank">
            <img src="/img/logo-chevron.png" alt="Шеврон">
        </a>
    </div>
</div>

                        <!--end  chevron branding-->
                    </div>
                </div>
            </div>
            <div class="r-cb-body">
                <div class="r-cb-name">
                                            <span>USD/KZT</span>
                                            <span>EUR/KZT</span>
                                            <span>RUB/KZT</span>
                                    </div>
                <div class="r-cb-amount">
                                            <span><tt>341.22</tt></span>
                                            <span><tt>407.31</tt></span>
                                            <span><tt>5.94</tt></span>
                                    </div>
                <div class="r-cb-change">
                                                                        <span class="r-cb-color-red"><tt>-0.002%</tt> <i
                                    class="fa fa-arrow-down"></i></span>
                                                                                                                        <span class="r-cb-color-red"><tt>-0.006%</tt> <i
                                    class="fa fa-arrow-down"></i></span>
                                                                                                                        <span class="r-cb-color-red"><tt>-0.008%</tt> <i
                                    class="fa fa-arrow-down"></i></span>
                                                                                    </div>
            </div>
        </div>
        <div class="r-cb-block">
            <div class="r-cb-title">
                <span>Рынки</span>
                <div class="r-cb-title-popover r-effect-trans">
                    <div class="r-cb-title-popover-item-wrap">
                        <i class="fa fa-times r-cb-title-popover-close"></i>
                        <!-- loop of market_curs -->
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Нефть Brent</div>
                                <div class="r-cb-title-popover-item-value"><tt>53.94</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.005%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Нефть WTI</div>
                                <div class="r-cb-title-popover-item-value"><tt>48.98</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.004%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Золото</div>
                                <div class="r-cb-title-popover-item-value"><tt>1340</tt>
                                </div>
                                                                    <div class="r-cb-title-popover-item-change r-cb-color-green">
                                        <tt>+0.001%</tt> <i class="fa fa-arrow-up"></i>
                                    </div>
                                                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Серебро</div>
                                <div class="r-cb-title-popover-item-value"><tt>15.16</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.005%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Платина</div>
                                <div class="r-cb-title-popover-item-value"><tt>979</tt>
                                </div>
                                                                    <div class="r-cb-title-popover-item-change r-cb-color-green">
                                        <tt>+0.015%</tt> <i class="fa fa-arrow-up"></i>
                                    </div>
                                                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Никель</div>
                                <div class="r-cb-title-popover-item-value"><tt>115.83</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.015%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Алюминий</div>
                                <div class="r-cb-title-popover-item-value"><tt>1600.25</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.007%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Пшеница</div>
                                <div class="r-cb-title-popover-item-value"><tt>417.25</tt>
                                </div>
                                                                    <div class="r-cb-title-popover-item-change r-cb-color-green">
                                        <tt>+0.002%</tt> <i class="fa fa-arrow-up"></i>
                                    </div>
                                                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Зерно</div>
                                <div class="r-cb-title-popover-item-value"><tt>364.5</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.006%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Жилье Алматы</div>
                                <div class="r-cb-title-popover-item-value"><tt>1006</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.014%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Жилье Астана</div>
                                <div class="r-cb-title-popover-item-value"><tt>942</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.010%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                <!-- chevron branding-->
                        <div class="r-cb-chevron">
    <div class="r-cb-chevron-text">
        <a href="https://www.chevron.com/weagree/kazakhstan/russian/" target="_blank">
            Генеральный партнер <br>
            рубрики компания "Шеврон"
        </a>
    </div>
    <div class = "r-cb-chevron-blue-strip"></div>
    <div class = "r-cb-chevron-red-strip"></div>
    <div class="r-cb-chevron-img">
        <a href="https://www.chevron.com/weagree/kazakhstan/russian/" target="_blank">
            <img src="/img/logo-chevron.png" alt="Шеврон">
        </a>
    </div>
</div>

                        <!--end  chevron branding-->
                    </div>
                </div>
            </div>
            <div class="r-cb-body">
                <div class="r-cb-name">
                                            <span>Нефть Brent</span>
                                            <span>Нефть WTI</span>
                                            <span>Золото</span>
                                    </div>
                <div class="r-cb-amount">
                                            <span><tt>53.94</tt></span>
                                            <span><tt>48.98</tt></span>
                                            <span><tt>1340</tt></span>
                                    </div>
                <div class="r-cb-change">
                                                                        <span class="r-cb-color-red"><tt>-0.005%</tt> <i
                                    class="fa fa-arrow-down"></i></span>
                                                                                                                        <span class="r-cb-color-red"><tt>-0.004%</tt> <i
                                    class="fa fa-arrow-down"></i></span>
                                                                                                                                                <span class="r-cb-color-green"><tt>+0.001%</tt> <i
                                    class="fa fa-arrow-up"></i></span>
                                                            </div>
            </div>
        </div>
        <div class="r-cb-block">
            <div class="r-cb-title">
                <span>Индексы</span>
                <div class="r-cb-title-popover r-effect-trans">
                    <div class="r-cb-title-popover-item-wrap">
                        <i class="fa fa-times r-cb-title-popover-close"></i>
                        <!-- loop of market_curs -->
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">KASE</div>
                                <div class="r-cb-title-popover-item-value"><tt>1380.46</tt>
                                </div>
                                                                    <div class="r-cb-title-popover-item-change r-cb-color-green">
                                        <tt>+0.003%</tt> <i class="fa fa-arrow-up"></i>
                                    </div>
                                                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Dow Jones</div>
                                <div class="r-cb-title-popover-item-value"><tt>19796.4</tt>
                                </div>
                                                                    <div class="r-cb-title-popover-item-change r-cb-color-green">
                                        <tt>+0.002%</tt> <i class="fa fa-arrow-up"></i>
                                    </div>
                                                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Nasdaq</div>
                                <div class="r-cb-title-popover-item-value"><tt>5412.54</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.006%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">FTSE 100</div>
                                <div class="r-cb-title-popover-item-value"><tt>6890.42</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.009%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">S&P 500</div>
                                <div class="r-cb-title-popover-item-value"><tt>2256.96</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.001%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">MICEX</div>
                                <div class="r-cb-title-popover-item-value"><tt>2224.61</tt>
                                </div>
                                                                    <div class="r-cb-title-popover-item-change r-cb-color-green">
                                        <tt>+0.007%</tt> <i class="fa fa-arrow-up"></i>
                                    </div>
                                                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">RTS</div>
                                <div class="r-cb-title-popover-item-value"><tt>1145.98</tt>
                                </div>
                                                                    <div class="r-cb-title-popover-item-change r-cb-color-green">
                                        <tt>+0.031%</tt> <i class="fa fa-arrow-up"></i>
                                    </div>
                                                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">DAX</div>
                                <div class="r-cb-title-popover-item-value"><tt>11184.5</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.002%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">CAC 40</div>
                                <div class="r-cb-title-popover-item-value"><tt>4760.77</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.001%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Hang Seng</div>
                                <div class="r-cb-title-popover-item-value"><tt>22410.2</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.016%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Nikkei 225</div>
                                <div class="r-cb-title-popover-item-value"><tt>19155</tt>
                                </div>
                                                                    <div class="r-cb-title-popover-item-change r-cb-color-green">
                                        <tt>+0.008%</tt> <i class="fa fa-arrow-up"></i>
                                    </div>
                                                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">SCI300</div>
                                <div class="r-cb-title-popover-item-value"><tt>3409.18</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.025%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">Ibovespa</div>
                                <div class="r-cb-title-popover-item-value"><tt>59047</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.025%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">BSE Sensex</div>
                                <div class="r-cb-title-popover-item-value"><tt>26515.2</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.009%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                    <div class="r-cb-title-popover-item">
                                <div class="r-cb-title-popover-item-title">FTSE/JSE</div>
                                <div class="r-cb-title-popover-item-value"><tt>50527.9</tt>
                                </div>
                                                                                                    <div class="r-cb-title-popover-item-change r-cb-color-red">
                                        <tt>-0.007%</tt> <i class="fa fa-arrow-down"></i>
                                    </div>
                                                            </div>
                                                <!-- end loop of market_curs -->

                        <!-- chevron branding-->
                        <div class="r-cb-chevron">
    <div class="r-cb-chevron-text">
        <a href="https://www.chevron.com/weagree/kazakhstan/russian/" target="_blank">
            Генеральный партнер <br>
            рубрики компания "Шеврон"
        </a>
    </div>
    <div class = "r-cb-chevron-blue-strip"></div>
    <div class = "r-cb-chevron-red-strip"></div>
    <div class="r-cb-chevron-img">
        <a href="https://www.chevron.com/weagree/kazakhstan/russian/" target="_blank">
            <img src="/img/logo-chevron.png" alt="Шеврон">
        </a>
    </div>
</div>

                        <!--end  chevron branding-->
                    </div>

                </div>
            </div>
            <div class="r-cb-body">
                <div class="r-cb-name">
                                            <span>KASE</span>
                                            <span>Dow Jones</span>
                                            <span>Nasdaq</span>
                                    </div>
                <div class="r-cb-amount">
                                            <span><tt>1380.46</tt></span>
                                            <span><tt>19796.4</tt></span>
                                            <span><tt>5412.54</tt></span>
                                    </div>
                <div class="r-cb-change">
                                                                                                <span class="r-cb-color-green"><tt>+0.003%</tt> <i
                                    class="fa fa-arrow-up"></i></span>
                                                                                                                        <span class="r-cb-color-green"><tt>+0.002%</tt> <i
                                    class="fa fa-arrow-up"></i></span>
                                                                                                <span class="r-cb-color-red"><tt>-0.006%</tt> <i
                                    class="fa fa-arrow-down"></i></span>
                                                                                    </div>
            </div>
        </div>
    </div>


    <div class="r-container-sm clear-fix">
    <div class="r-content">
        <ul class="breadcrumbs"><li class = 'item'><a href="/">Главная</a></li>
<li class = 'item'><a href="/news/finansy/">Финансы</a></li>
</ul>
        <div class="np-content">

            <div class="news-item" data-news="120117">
    <div class="news-url" style="display: none"
         data-url="/news/finansy/nacbank-rk-prokommentiroval-situaciu-na-valutnom-rynke/">
    </div>
    <h1 class="np-title">
        Нацбанк РК прокомментировал ситуацию на валютном рынке    </h1>

    <div class="np-meta">
        <span>
            07.09.2017 11:33         </span>

        <span>
            <i class="fa fa-eye"></i> &nbsp;
            706        </span>

        <span>
            <i class="fa fa-comments-o"></i> &nbsp;
            0        </span>

        <span>
                   </span>
    </div>

    <div class=np-fulltext>
            <figure class="np-mainpic-wrap">
        <img src="https://www.kursiv.kz/thumb//news1504762938.jpg"/>
    </figure>

        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div><strong>&#1057; 21 &#1072;&#1074;&#1075;&#1091;&#1089;&#1090;&#1072; &#1087;&#1086; 6 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; 2017 &#1075;&#1086;&#1076;&#1072; &#1082;&#1091;&#1088;&#1089; &#1090;&#1077;&#1085;&#1075;&#1077; &#1087;&#1086; &#1086;&#1090;&#1085;&#1086;&#1096;&#1077;&#1085;&#1080;&#1102; &#1082; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1091; &#1057;&#1064;&#1040; &#1086;&#1089;&#1083;&#1072;&#1073;&#1077;&#1083; &#1085;&#1072; 2,6%.&nbsp;</strong></div>

<div>&nbsp;</div>

<div>&#1058;&#1072;&#1082;&#1072;&#1103; &#1089;&#1080;&#1090;&#1091;&#1072;&#1094;&#1080;&#1103; &#1089;&#1083;&#1086;&#1078;&#1080;&#1083;&#1072;&#1089;&#1100; &#1085;&#1072; &#1092;&#1086;&#1085;&#1077; &#1087;&#1088;&#1077;&#1074;&#1099;&#1096;&#1077;&#1085;&#1080;&#1103; &#1089;&#1087;&#1088;&#1086;&#1089;&#1072; &#1085;&#1072; &#1080;&#1085;&#1086;&#1089;&#1090;&#1088;&#1072;&#1085;&#1085;&#1091;&#1102; &#1074;&#1072;&#1083;&#1102;&#1090;&#1091; &#1085;&#1072;&#1076; &#1077;&#1077; &#1087;&#1088;&#1077;&#1076;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1077;&#1084; &#1089;&#1086; &#1089;&#1090;&#1086;&#1088;&#1086;&#1085;&#1099; &#1073;&#1072;&#1085;&#1082;&#1086;&#1074;, &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1081; &#1080; &#1085;&#1072;&#1089;&#1077;&#1083;&#1077;&#1085;&#1080;&#1103;. &#1042; &#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103;&#1093; &#1089;&#1074;&#1086;&#1073;&#1086;&#1076;&#1085;&#1086; &#1087;&#1083;&#1072;&#1074;&#1072;&#1102;&#1097;&#1077;&#1075;&#1086; &#1082;&#1091;&#1088;&#1089;&#1072; &#1090;&#1077;&#1085;&#1075;&#1077; &#1080; &#1084;&#1080;&#1085;&#1080;&#1084;&#1080;&#1079;&#1072;&#1094;&#1080;&#1080; &#1091;&#1095;&#1072;&#1089;&#1090;&#1080;&#1103; &#1053;&#1072;&#1094;&#1080;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1041;&#1072;&#1085;&#1082;&#1072; &#1085;&#1072; &#1074;&#1072;&#1083;&#1102;&#1090;&#1085;&#1099;&#1093; &#1090;&#1086;&#1088;&#1075;&#1072;&#1093; &#1089;&#1080;&#1090;&#1091;&#1072;&#1094;&#1080;&#1103; &#1087;&#1088;&#1080;&#1074;&#1086;&#1076;&#1080;&#1090; &#1082; &#1072;&#1074;&#1090;&#1086;&#1084;&#1072;&#1090;&#1080;&#1095;&#1077;&#1089;&#1082;&#1086;&#1084;&#1091; &#1086;&#1089;&#1083;&#1072;&#1073;&#1083;&#1077;&#1085;&#1080;&#1102; &#1082;&#1091;&#1088;&#1089;&#1072;.</div>

<div>&nbsp;</div>

<div>&#1053;&#1072; &#1092;&#1086;&#1085;&#1077; &#1089;&#1090;&#1072;&#1073;&#1080;&#1083;&#1100;&#1085;&#1099;&#1093; &#1092;&#1091;&#1085;&#1076;&#1072;&#1084;&#1077;&#1085;&#1090;&#1072;&#1083;&#1100;&#1085;&#1099;&#1093; &#1092;&#1072;&#1082;&#1090;&#1086;&#1088;&#1086;&#1074;, &#1086;&#1087;&#1088;&#1077;&#1076;&#1077;&#1083;&#1103;&#1102;&#1097;&#1080;&#1093; &#1082;&#1091;&#1088;&#1089; &#1085;&#1072;&#1094;&#1080;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1081; &#1074;&#1072;&#1083;&#1102;&#1090;&#1099; &#1074; &#1089;&#1088;&#1077;&#1076;&#1085;&#1077;&#1089;&#1088;&#1086;&#1095;&#1085;&#1086;&#1081; &#1087;&#1077;&#1088;&#1089;&#1087;&#1077;&#1082;&#1090;&#1080;&#1074;&#1077; (&#1094;&#1077;&#1085;&#1099; &#1085;&#1072; &#1085;&#1077;&#1092;&#1090;&#1100; &#1080; &#1082;&#1091;&#1088;&#1089;&#1099; &#1074;&#1072;&#1083;&#1102;&#1090; &#1074; &#1089;&#1090;&#1088;&#1072;&#1085;&#1072;&#1093; &#1090;&#1086;&#1088;&#1075;&#1086;&#1074;&#1099;&#1093; &#1087;&#1072;&#1088;&#1090;&#1085;&#1077;&#1088;&#1072;&#1093;), &#1085;&#1077;&#1075;&#1072;&#1090;&#1080;&#1074;&#1085;&#1086;&#1077; &#1074;&#1083;&#1080;&#1103;&#1085;&#1080;&#1077; &#1086;&#1082;&#1072;&#1079;&#1072;&#1083;&#1080; &#1076;&#1077;&#1074;&#1072;&#1083;&#1100;&#1074;&#1072;&#1094;&#1080;&#1086;&#1085;&#1085;&#1099;&#1077; &#1086;&#1078;&#1080;&#1076;&#1072;&#1085;&#1080;&#1103;, &#1089;&#1087;&#1088;&#1086;&#1074;&#1086;&#1094;&#1080;&#1088;&#1086;&#1074;&#1072;&#1085;&#1085;&#1099;&#1077; &#1080; &#1087;&#1086;&#1076;&#1086;&#1075;&#1088;&#1077;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1079;&#1072;&#1103;&#1074;&#1083;&#1077;&#1085;&#1080;&#1103;&#1084;&#1080; &#1086;&#1090;&#1076;&#1077;&#1083;&#1100;&#1085;&#1099;&#1093; &#1101;&#1082;&#1089;&#1087;&#1077;&#1088;&#1090;&#1086;&#1074;.</div>

<div>&nbsp;</div>

<div>&#1053;&#1072;&#1094;&#1080;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1099;&#1081; &#1041;&#1072;&#1085;&#1082; &#1074; &#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103;&#1093; &#1086;&#1090;&#1089;&#1091;&#1090;&#1089;&#1090;&#1074;&#1080;&#1103; &#1076;&#1086;&#1089;&#1090;&#1072;&#1090;&#1086;&#1095;&#1085;&#1086;&#1075;&#1086; &#1087;&#1088;&#1077;&#1076;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1103; &#1080;&#1085;&#1086;&#1089;&#1090;&#1088;&#1072;&#1085;&#1085;&#1086;&#1081; &#1074;&#1072;&#1083;&#1102;&#1090;&#1099; &#1074;&#1099;&#1089;&#1090;&#1091;&#1087;&#1080;&#1083; &#1077;&#1077; &#1087;&#1088;&#1086;&#1076;&#1072;&#1074;&#1094;&#1086;&#1084;. &#1042; &#1072;&#1074;&#1075;&#1091;&#1089;&#1090;&#1077; &#1086;&#1073;&#1098;&#1077;&#1084; &#1085;&#1077;&#1090;&#1090;&#1086;-&#1080;&#1085;&#1090;&#1077;&#1088;&#1074;&#1077;&#1085;&#1094;&#1080;&#1081; &#1053;&#1072;&#1094;&#1080;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1041;&#1072;&#1085;&#1082;&#1072; &#1089;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083; $70 &#1084;&#1083;&#1085;. &#1042; &#1087;&#1077;&#1088;&#1074;&#1086;&#1081; &#1085;&#1077;&#1076;&#1077;&#1083;&#1077; &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; &#1053;&#1072;&#1094;&#1080;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1099;&#1081; &#1041;&#1072;&#1085;&#1082; &#1090;&#1072;&#1082;&#1078;&#1077; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1083; &#1080;&#1085;&#1090;&#1077;&#1088;&#1074;&#1077;&#1085;&#1094;&#1080;&#1080; &#1087;&#1086; &#1087;&#1088;&#1086;&#1076;&#1072;&#1078;&#1077; &#1080;&#1085;&#1086;&#1089;&#1090;&#1088;&#1072;&#1085;&#1085;&#1086;&#1081; &#1074;&#1072;&#1083;&#1102;&#1090;&#1099;. &#1044;&#1072;&#1085;&#1085;&#1099;&#1077; &#1087;&#1086; &#1080;&#1090;&#1086;&#1075;&#1072;&#1084; &#1084;&#1077;&#1089;&#1103;&#1094;&#1072; &#1073;&#1091;&#1076;&#1091;&#1090; &#1086;&#1087;&#1091;&#1073;&#1083;&#1080;&#1082;&#1086;&#1074;&#1072;&#1085;&#1099; &#1074; &#1085;&#1072;&#1095;&#1072;&#1083;&#1077; &#1086;&#1082;&#1090;&#1103;&#1073;&#1088;&#1103;.</div>

<div>&nbsp;</div>

<div>5-6 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; &#1089;&#1080;&#1090;&#1091;&#1072;&#1094;&#1080;&#1103; &#1089;&#1090;&#1072;&#1073;&#1080;&#1083;&#1080;&#1079;&#1080;&#1088;&#1086;&#1074;&#1072;&#1083;&#1072;&#1089;&#1100;. &#1055;&#1086; &#1087;&#1088;&#1086;&#1075;&#1085;&#1086;&#1079;&#1072;&#1084; &#1053;&#1072;&#1094;&#1080;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1041;&#1072;&#1085;&#1082;&#1072;, &#1082;&#1091;&#1088;&#1089; &#1090;&#1077;&#1085;&#1075;&#1077; &#1082; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1091; &#1057;&#1064;&#1040; &#1073;&#1091;&#1076;&#1077;&#1090; &#1089;&#1086;&#1093;&#1088;&#1072;&#1085;&#1103;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072; &#1090;&#1077;&#1082;&#1091;&#1097;&#1080;&#1093; &#1091;&#1088;&#1086;&#1074;&#1085;&#1103;&#1093;, &#1077;&#1089;&#1083;&#1080; &#1094;&#1077;&#1085;&#1099; &#1085;&#1072; &#1085;&#1077;&#1092;&#1090;&#1100; &#1085;&#1077; &#1089;&#1085;&#1080;&#1079;&#1103;&#1090;&#1089;&#1103; &#1085;&#1080;&#1078;&#1077; $50 &#1079;&#1072; &#1073;&#1072;&#1088;&#1088;&#1077;&#1083;&#1100;, &#1072; &#1082;&#1091;&#1088;&#1089; &#1088;&#1086;&#1089;&#1089;&#1080;&#1081;&#1089;&#1082;&#1086;&#1075;&#1086; &#1088;&#1091;&#1073;&#1083;&#1103; &#1085;&#1077; &#1087;&#1088;&#1077;&#1074;&#1099;&#1089;&#1080;&#1090; 59-60 &#1088;&#1091;&#1073;&#1083;&#1077;&#1081; &#1079;&#1072; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088; &#1057;&#1064;&#1040;.&nbsp;</div>

<div>&nbsp;</div>

<div>&#1041;&#1086;&#1083;&#1077;&#1077; &#1090;&#1086;&#1075;&#1086;, &#1090;&#1077;&#1082;&#1091;&#1097;&#1080;&#1081; &#1091;&#1088;&#1086;&#1074;&#1077;&#1085;&#1100; &#1086;&#1073;&#1084;&#1077;&#1085;&#1085;&#1086;&#1075;&#1086; &#1082;&#1091;&#1088;&#1089;&#1072; &#1103;&#1074;&#1083;&#1103;&#1077;&#1090;&#1089;&#1103; &#1085;&#1077;&#1076;&#1086;&#1086;&#1094;&#1077;&#1085;&#1077;&#1085;&#1085;&#1099;&#1084; &#1087;&#1086; &#1086;&#1090;&#1085;&#1086;&#1096;&#1077;&#1085;&#1080;&#1102; &#1082; &#1088;&#1091;&#1073;&#1083;&#1102;, &#1095;&#1090;&#1086; &#1089;&#1086;&#1079;&#1076;&#1072;&#1077;&#1090; &#1087;&#1088;&#1077;&#1076;&#1087;&#1086;&#1089;&#1099;&#1083;&#1082;&#1080; &#1076;&#1083;&#1103; &#1077;&#1075;&#1086; &#1082;&#1086;&#1088;&#1088;&#1077;&#1082;&#1094;&#1080;&#1080;.</div>

<div>&nbsp;</div>

<div>&#1053;&#1072;&#1087;&#1086;&#1084;&#1085;&#1080;&#1084;, &#1087;&#1086; &#1080;&#1090;&#1086;&#1075;&#1072;&#1084; &#1091;&#1090;&#1088;&#1077;&#1085;&#1085;&#1077;&#1081; &#1089;&#1077;&#1089;&#1089;&#1080;&#1080;, &#1094;&#1077;&#1085;&#1072; &#1085;&#1072; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088; &#1089;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083;&#1072; 339,80 &#1090;&#1077;&#1085;&#1075;&#1077;, &#1095;&#1090;&#1086; &#1085;&#1080;&#1078;&#1077; &#1074;&#1095;&#1077;&#1088;&#1072;&#1096;&#1085;&#1077;&#1081; &#1089;&#1090;&#1086;&#1080;&#1084;&#1086;&#1089;&#1090;&#1080; &#1085;&#1072; 1,44 &#1090;&#1077;&#1085;&#1075;&#1077;.</div></body></html>
        <div style="clear: both"></div>
    </div>

    
    

    <div class="np-hashtags">
        
    <ul>
        <li>Теги:</li>
                                                <li>#<a href="/search/?t=Нацбанк РК">Нацбанк РК</a></li>
                                                            <li>#<a href="/search/?t=валютный рынок">валютный рынок</a></li>
                                                            <li>#<a href="/search/?t=Казахстан">Казахстан</a></li>
                                                            <li>#<a href="/search/?t=курс валют">курс валют</a></li>
                        </ul>
    </div>

    <div class="np-share">
        <a class="share-fb" target="_blank"
   href="http://www.facebook.com/sharer/sharer.php?u=http://www.kursiv.kz/news/finansy/nacbank-rk-prokommentiroval-situaciu-na-valutnom-rynke/"></a>
<a class="share-vk" target="_blank"
   href="http://vk.com/share.php?url=http://www.kursiv.kz/news/finansy/nacbank-rk-prokommentiroval-situaciu-na-valutnom-rynke/"></a>
<a class="share-gp" target="_blank"
   href="https://plus.google.com/share?url=http://www.kursiv.kz/news/finansy/nacbank-rk-prokommentiroval-situaciu-na-valutnom-rynke/"></a>
<a class="share-tw"
   href="https://twitter.com/intent/tweet?text=Нацбанк РК прокомментировал ситуацию на валютном рынке&url=http://www.kursiv.kz/news/finansy/nacbank-rk-prokommentiroval-situaciu-na-valutnom-rynke/"
   target="_blank"></a>
<a class="share-mr"
   href="http://connect.mail.ru/share?url=http://www.kursiv.kz/news/finansy/nacbank-rk-prokommentiroval-situaciu-na-valutnom-rynke/"
   target="_blank"></a>
<a class="share-ok"
   href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st.comments=Нацбанк РК прокомментировал ситуацию на валютном рынке&st._surl=http://www.kursiv.kz/news/finansy/nacbank-rk-prokommentiroval-situaciu-na-valutnom-rynke/"
   target="_blank"></a>
    </div>

    <div class = "np-popup-rate">
        
<div class="popup-set-rate-wrapper">
    
</div>
    </div>

    
<div class="np-comments">
    <div class = "comments-container">
        
    
<div class="comment-item" >
    <div class="comment-answer pull-left" data-news="120117" data-comment="0">
        Высказать свое мнение
    </div>
</div>
<div class = "comment-form-container" data-news = "120117">
    <form action="" data-type = "comment" data-news = "120117" data-category="1">
        <textarea id="comment-text-120117" required rows="2" placeholder="Ваш комментарий"></textarea>
        <input type="text" value="" id="comment-author-120117" required placeholder="Ваше имя">
        <input type="hidden" id = "comment-parent-120117" value="0">
        <button class = "comment-submit" data-news = "120117" type = "submit">Отправить</button>
    </form>
</div>
    <div style="clear: both"></div>
    </div>
</div>

</div>






            <div id = "uploader" class = "uploader">
                <i class = "fa fa-spin fa-refresh"></i>
            </div>
        </div>

    </div>
    <div class="r-sidebar">
        

<div class = "r-dq-wrap">
    <div class="r-h0 r-dq-title">Вопрос дня</div>
    <div class="r-dq-question" data-question="question-306">
        Сколько денег Вы потратили на то, чтобы собрать ребенка в школу?    </div>
    <div class="r-dq-choice" style="height: 416px;max-height: 416px;">
        <div class="flipper">
            <form class = "r-dq-form front">
                <ul>
                                        <li>
                        <input type = "radio" name="answer" value = "307">
                        <span style ="vertical-align: text-top;width: calc(100% - 23px);display: inline-block;">1.	До 50 тыс. тенге</span>
                    </li>
                    <br>
                                        <li>
                        <input type = "radio" name="answer" value = "308">
                        <span style ="vertical-align: text-top;width: calc(100% - 23px);display: inline-block;">2.	От 50 тыс. до 100 тыс. тенге</span>
                    </li>
                    <br>
                                        <li>
                        <input type = "radio" name="answer" value = "309">
                        <span style ="vertical-align: text-top;width: calc(100% - 23px);display: inline-block;">3.	От 100 тыс. до 200 тыс. тенге</span>
                    </li>
                    <br>
                                        <li>
                        <input type = "radio" name="answer" value = "310">
                        <span style ="vertical-align: text-top;width: calc(100% - 23px);display: inline-block;">4.	От 200 тыс. до 300 тыс. тенге  </span>
                    </li>
                    <br>
                                        <li>
                        <input type = "radio" name="answer" value = "311">
                        <span style ="vertical-align: text-top;width: calc(100% - 23px);display: inline-block;">5. От 300 тыс. тенге и выше</span>
                    </li>
                    <br>
                                    </ul>
            </form>
            <div class = "r-dq-result back">
                <ul>
                                        <li class = "r-dq-item" data-question="question-306">
                        <div class = "r-dq-item-title"> 1.	До 50 тыс. тенге</div>
                        <div class = "r-dq-item-value-wrap">
                            <div class = "r-dq-item-value-box">
                                <div class = "r-dq-item-value-box-paint r-dq-effect-trans" style="width: 0"></div>
                                <div class = "r-dq-item-value-percentage"></div>
                                <div class = "r-dq-item-value">
                                    96                                </div>
                            </div>
                        </div>
                    </li>
                    <br>
                                        <li class = "r-dq-item" data-question="question-306">
                        <div class = "r-dq-item-title"> 2.	От 50 тыс. до 100 тыс. тенге</div>
                        <div class = "r-dq-item-value-wrap">
                            <div class = "r-dq-item-value-box">
                                <div class = "r-dq-item-value-box-paint r-dq-effect-trans" style="width: 0"></div>
                                <div class = "r-dq-item-value-percentage"></div>
                                <div class = "r-dq-item-value">
                                    163                                </div>
                            </div>
                        </div>
                    </li>
                    <br>
                                        <li class = "r-dq-item" data-question="question-306">
                        <div class = "r-dq-item-title"> 3.	От 100 тыс. до 200 тыс. тенге</div>
                        <div class = "r-dq-item-value-wrap">
                            <div class = "r-dq-item-value-box">
                                <div class = "r-dq-item-value-box-paint r-dq-effect-trans" style="width: 0"></div>
                                <div class = "r-dq-item-value-percentage"></div>
                                <div class = "r-dq-item-value">
                                    60                                </div>
                            </div>
                        </div>
                    </li>
                    <br>
                                        <li class = "r-dq-item" data-question="question-306">
                        <div class = "r-dq-item-title"> 4.	От 200 тыс. до 300 тыс. тенге  </div>
                        <div class = "r-dq-item-value-wrap">
                            <div class = "r-dq-item-value-box">
                                <div class = "r-dq-item-value-box-paint r-dq-effect-trans" style="width: 0"></div>
                                <div class = "r-dq-item-value-percentage"></div>
                                <div class = "r-dq-item-value">
                                    10                                </div>
                            </div>
                        </div>
                    </li>
                    <br>
                                        <li class = "r-dq-item" data-question="question-306">
                        <div class = "r-dq-item-title"> 5. От 300 тыс. тенге и выше</div>
                        <div class = "r-dq-item-value-wrap">
                            <div class = "r-dq-item-value-box">
                                <div class = "r-dq-item-value-box-paint r-dq-effect-trans" style="width: 0"></div>
                                <div class = "r-dq-item-value-percentage"></div>
                                <div class = "r-dq-item-value">
                                    28                                </div>
                            </div>
                        </div>
                    </li>
                    <br>
                                    </ul>
            </div>
        </div>
    </div>
</div>
<style>
.r-dq-choice, .front, .back{
  max-height: 300px  !important;
  }
</style>







<div class="ab b4main" style="position:relative">
    <a href="http://catradeforum.org/ru/" class="r-banner-wrap" target="_blank">
      <img class="b4main" src="/banners/banner-on-the-partners-website.jpg" width="240" height="400">
	</a>
</div>

<!--
<div class="ab b4main" style="position:relative">
      <img class="b4main" src="/banners/400_240_rus.jpg" width="240" height="400">
</div>
test
<div class="ab b4main" style = "position:relative">
    <iframe class = "b4main" src="/banners/filepath1480051841.html" width="240" height="400"></iframe>
        <a href="//www.chevronkazakhstan.com/" class = "r-banner-wrap" target = "_blank" style="position: absolute;width: 100%;top: 0;left: 0;height: 100%;"></a>
    </div>


<div class="ab b4main" style="position:relative">
    <a href="//www.tsb.kz/corporates/bank_guarantees" class="r-banner-wrap" target="_blank">
      <img class="b4main" src="/banners/Tender_TSB2.jpg" width="240" height="400">
	</a>
</div>

<div class="ab b4main" style="position:relative">
    <a href="//www.alpari.ru/ru/investor/pamm/about/?utm_source=kursiv&utm_medium=banner&utm_term=profit_course&utm_content=240_400&utm_campaign=almaty" class="r-banner-wrap" target="_blank">
      <img class="b4main" src="/banners/Kursiv_Course_Profit_240x400.gif" width="240" height="400">
	</a>
</div>-->
<div class="daynumber-wrap">
    <div class="daynumber-head r-h0">Цифра дня</div>

        <div class="daynumber-number">3,9%</div>
    
        <div class="daynumber-word"></div>
    
        <div class="daynumber-foot">составила инфляция в Казахстане за 8 месяцев 2017 года</div>
    
</div>
<!-- 
<div class="ab b4main1" style = "position:relative">
    <iframe class = "b4main1" src="/banners/filepath1457006260.html" width="240" height="120"></iframe>
    </div>-->
    <div class="ab b4main2" id="bb12" style="position:relative;height:120px;width:240px;"></div>
    
    <div class="ab b4main3" style = "position:relative">
    <iframe class = "b4main3" src="/banners/filepath1474865379.html" width="240" height="120"></iframe>
        <a href="//www.kursiv.kz/themes/freedom-finance/" class = "r-banner-wrap" target = "_blank" style="position: absolute;width: 100%;top: 0;left: 0;height: 100%;"></a>
    </div>

<div class="r-dc-wrap">
    <div class="r-h0">Цитата дня</div>
    <div class="r-dc-cite-wrap">
        <span class="r-dc-cite-text">
            Получается так, что пока взрослые дяди играют в тендер, дети страдают. Надо что-то делать с этим! Дети хотят учиться в новых школах, есть поручение главы государства. С Национального фонда деньги выделяются по программе «Нурлы жол», деньги передаются регионам. А мы вот к началу учебного года все еще в тендер играем. Надо в корне ломать это!         </span>
    </div>
    <div class="r-dc-cite-bubble"></div>
    <div class="r-dc-author-v r-dc-author-name"> Бакытжан Сагинтаев </div>
    <div class="r-dc-author-v"> Премьер-министр Республики Казахстан</div>
</div>

<!-- widget Выбор Читателей -->
<!-- end widget Выбор Читателей -->



<!--
<style type="text/css">
    .r-sp-wrap {
        border: 1px solid #aab3b8;
        overflow: hidden;
    }

    .r-sp-wrap .sidebar-persons-img {
        margin: 0 20px;
    }

    .r-sp-wrap .sidebar-persons-text {
        width: calc(100% - 112px);
    }
</style>
<div class="sidebar-persons r-sp-wrap">
    <div class="person-tabs">
        <ul class="person-tabs-header">
            <li>
                <a href="#person-tab1" class="person-tabs-link">
                    <span>Персоны</span>
                </a>
            </li>
            <li>
                <a href="#person-tab2" class="person-tabs-link">
                    <span>Компании</span>
                </a>
            </li>
        </ul>

        <div id="person-tab1">
            <ul>
                                    <li class="sidebar-persons-item">
                        <div class="sidebar-persons-img">
                                                                                            <img src="https://www.kursiv.kz/thumb/q1/c6cb11bd72774e8b69234c19c030193c.png"
                                     alt=""/>
                                                    </div>
                        <div class="sidebar-persons-text">
                            <a class="sidebar-persons-name"
                               href="/persons/Subhanberdin-Nurzhan-Salkenovich/">Субханбердин Нуржан Салькенович</a>
                        </div>
                    </li>
                                    <li class="sidebar-persons-item">
                        <div class="sidebar-persons-img">
                                                                                            <img src="https://www.kursiv.kz/thumb/q1/persons1464346240.jpg"
                                     alt=""/>
                                                    </div>
                        <div class="sidebar-persons-text">
                            <a class="sidebar-persons-name"
                               href="/persons/Seitova-Zaure-Bajdauletovna/">Сеитова Зауре Байдаулетовна</a>
                        </div>
                    </li>
                                    <li class="sidebar-persons-item">
                        <div class="sidebar-persons-img">
                                                                                            <img src="https://www.kursiv.kz/thumb/q1/persons1464598744.jpg"
                                     alt=""/>
                                                    </div>
                        <div class="sidebar-persons-text">
                            <a class="sidebar-persons-name"
                               href="/persons/Smagulov-Nurlan-Erkebulanovich/">Смагулов Нурлан Эркебуланович</a>
                        </div>
                    </li>
                            </ul>
        </div>
        <div id="person-tab2">
            <ul>
                                    <li class="sidebar-persons-item">
                        <div class="sidebar-persons-img">
                                                                                            <img src="https://www.kursiv.kz/thumb/q1/company1453959724.jpg"
                                     alt=""/>
                                                    </div>
                        <div class="sidebar-persons-text">
                            <a class="sidebar-persons-name" href="/company/too-ivolga-holding/">ТОО "Иволга-Холдинг"</a>
                                                    </div>
                    </li>
                                    <li class="sidebar-persons-item">
                        <div class="sidebar-persons-img">
                                                                                            <img src="https://www.kursiv.kz/thumb/q1/034729b2a5f52fe718b31c2dfd9ae0fd.jpg"
                                     alt=""/>
                                                    </div>
                        <div class="sidebar-persons-text">
                            <a class="sidebar-persons-name" href="/company/federalnaya-rezervnaya-sistema-ssha/">Федеральная резервная система (США)</a>
                                                    </div>
                    </li>
                                    <li class="sidebar-persons-item">
                        <div class="sidebar-persons-img">
                                                                                            <img src="https://www.kursiv.kz/thumb/q1/3c30afdba86fce687a7c7d2ac1c3d9e3.jpg"
                                     alt=""/>
                                                    </div>
                        <div class="sidebar-persons-text">
                            <a class="sidebar-persons-name" href="/company/AO-Ksell-ranee-TOO-GSM-Kazahstan-OAO-Kazahtelekom/">АО «Кселл» </a>
                                                    </div>
                    </li>
                            </ul>
        </div>
    </div>
</div>
-->
<div class = "r-ks-wrap">
    <div class="r-h0">Курсивъ в соцсетях</div>
    <div class = "r-ks-icon-wrap">
        <a href="https://www.facebook.com/kursivkz/"><div class = "r-ks-icon-item"><span class = "fa fa-facebook"></span></div></a>
        <a href="https://vk.com/kursivkz"><div class = "r-ks-icon-item"><span class = "fa fa-vk"></span></div></a>
        <a href="https://www.instagram.com/kursiv.kz/"><div class = "r-ks-icon-item"><span class = "fa fa-instagram"></span></div></a>
        <a href="https://twitter.com/Kursivkz"><div class = "r-ks-icon-item"><span class = "fa fa-twitter"></span></div></a>
    </div>
</div>

<div class="r-h0">Новости партнеров</div>
<div id="n4p_29683">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/29/ticker_29683.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!--test
<br>
<div class="ab b4main" style="position:relative">
    <iframe class="b4main" src="/banners/filepath1480051841.html" width="240" height="400"></iframe>
        <a href="//www.chevronkazakhstan.com/" class="r-banner-wrap" target="_blank" style="position: absolute;width: 100%;top: 0;left: 0;height: 100%;"></a>
    </div>

<br>
<div class="ab b4main" style="position:relative">
    <a href="//lex.life/" class="r-banner-wrap" target="_blank">
      <img class="b4main" src="/banners/Kursiv_Course_Profit_240x400.gif" width="240" height="400">
	</a>
</div>

<br>
<div class="r-h0" style="font-size: 17px;">Подпишись на рассылку. </div>
<div class="ab b4main" style="position:relative">
<form class="r-header-search-form" action="/site/subscription" method="post" style="margin-right: 0;">
  <input type="text" class="r-header-search-input" name="q" placeholder="Ваш email" required="" style="width: 220px !important;">
  <button type="submit" class="r-header-search-btn" style="position: absolute;">
    <span class="fa fa-arrow-right" aria-hidden="true"></span>
  </button>
</form>
  </div>
-->



























    </div>
</div>

    <div class="r-footer">
    <div class="r-footer-topline"></div>
    <div class="r-container">
        <div class="r-footer-first clear-fix">
            <div class="r-footer-first-item">
                <a href="/freshkursiv2">
                    <img src="/img/icon-pdf.png">
                        <span>
                            Свежий курсивъ
                        </span>
                </a>
            </div>
            <div class="r-footer-first-item">
                <img src="/img/icon-kursiv.png">
                        <span class="r-footer-social">в соцсетях:
                        <a href="https://www.facebook.com/kursivkz/"><i class="fa fa-facebook"></i></a>
                        <a href="https://vk.com/kursivkz"><i class="fa fa-vk"></i></a>
                        <a href="https://www.instagram.com/kursiv.kz/"><i class="fa fa-instagram"></i></a>
                        <a href="https://twitter.com/Kursivkz"><i class="fa fa-twitter"></i></a>
                        </span>
                <span style="display: none;"><a href="">Вакансии</a></span>
                <span style="display: none;"><a href="">Реклама</a></span>
                <span><a href="//www.kursiv.kz/news/">Архив</a></span>
                <span><a href="/site/contact/">Реклама на сайте</a></span>
                <span><a href="/site/gazeta/">Реклама в газете</a></span>
                <span><a href="/site/edition/">Редакция</a></span>
            </div>
        </div>
        <div class="r-footer-second">
            <div>
                Сообщения и материалы делового информационного агентства «Курсив.kz» (зарегистрировано в комитете связи, информатизации и информации, Министерство по инвестициям и развитию РК, от 05.04.2016 за номером №15929-ИА) сопровождаются пометкой «Курсив.kz».
            </div>
            <div>
                Отзывы и предложения Вы можете
                выслать по адресу: <a href="mailto:kursiv@kursiv.kz">kursiv@kursiv.kz</a>
            </div>
            <div class="r-footer-second-last">
                        <span>
                            <!-- <a href="https://orphus.ru" id="orphus" target="_blank"> -->
                                Нашли опечатку?<br>
                                Выделите ее и нажмите
                            <!-- </a> -->
                        </span>
                        <span>
                            Ctrl<span>+</span>Enter
                        </span>
            </div>
        </div>
        <div class="r-footer-third">
            <div class="r-footer-third-first">
                © 2004-2017 Kursiv.kz . Все права зарегистрированы.<br>
            </div>
            <div class="r-footer-third-last">
                <div>
    <!-- begin of Top100 code -->
    <script id="top100Counter" type="text/javascript"
            src="//counter.rambler.ru/top100.jcn?2329831"></script>
    <noscript>
        <a href="//top100.rambler.ru/navi/2329831/">
            <img src="//counter.rambler.ru/top100.cnt?2329831" alt="Rambler's Top100"
                 border="0"/>
        </a>
    </noscript>
    <!-- end of Top100 code -->
    <!--{counter}-->
    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
        document.write("<a href='//www.liveinternet.ru/click' " +
            "target=_blank><img src='//counter.yadro.ru/hit?t15.4;r" +
            escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
            ";" + Math.random() +
            "' alt='' title='LiveInternet: показано число просмотров за 24" +
            " часа, посетителей за 24 часа и за сегодня' " +
            "border='0' width='88' height='31'></a>")
        //--></script><!--/LiveInternet-->
    <!-- Yandex.Metrika informer -->
    <a href="https://metrika.yandex.ru/stat/?id=35588175&amp;from=informer"
       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/35588175/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:35588175,lang:'ru'});return false}catch(e){}" /></a>
    <!-- /Yandex.Metrika informer -->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter35588175 = new Ya.Metrika({
                        id:35588175,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/35588175" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <!-- ZERO.kz -->
                                                <span id="_zero_11310">
                                                <noscript>
                                                    <a href="https://zero.kz/?s=11310" target="_blank">
                                                        <img src="https://c.zero.kz/z.png?u=11310" width="88" height="31"
                                                             alt="ZERO.kz"/>
                                                    </a>
                                                </noscript>
                                                </span>
    <script type="text/javascript"><!--
        var _zero_kz_ = _zero_kz_ || [];
        _zero_kz_.push(["id", 11310]);
        _zero_kz_.push(["type", 1]);

        (function () {
            var a = document.getElementsByTagName("script")[0],
                s = document.createElement("script");
            s.type = "text/javascript";
            s.async = true;
            s.src = "https:" + "//c.zero.kz/z.js";
            a.parentNode.insertBefore(s, a);
        })(); //-->
    </script>
    <!-- End ZERO.kz -->

    <!-- tns-counter.ru -->
    <script language="JavaScript" type="text/javascript">
        var img = new Image();
        img.src = '//kz.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*kursiv_kz/ru/UTF-8/tmsec=kursiv_project/' + Math.round(Math.random() * 1000000000);
    </script>
    <noscript>
        <img src="//kz.tns-counter.ru/V13a****kursiv_kz/ru/UTF-8/tmsec=kursiv_project/" width="1" height="1" alt="">
    </noscript>
    <!--/ tns-counter.ru -->
</div>


            </div>
        </div>
    </div>
</div>


    <div style="height:0px; overflow:hidden;">
    <script type="text/javascript" src="/orphus/orphus.js"></script>
    <a href="//orphus.ru" id="orphus" target="_blank" style="opa: none;">
        <img alt="Система Orphus"
             src="/orphus/orphus.gif"
             border="0" width="141"
             height="25"/>
    </a>
</div>


</section>

<!--Page content-->
<!--Join form-->
<div id="join-form" class="white-popup join-form mfp-hide">
    <div class="white-popup-title">Войти на сайт</div>

    <div class="join-form-social">
        <div class="join-form-label">Через соц. сети:</div>
        <ul class="join-form-social-list"><li class="join-form-social-item"><a class=" google" href="/site/auth/?authclient=google"><span class="share-item share-gp"></span></a></li><li class="join-form-social-item"><a class=" facebook" href="/site/auth/?authclient=facebook"><span class="share-item share-fb"></span></a></li><li class="join-form-social-item"><a class=" vkontakte" href="/site/auth/?authclient=vkontakte"><span class="share-item share-vk"></span></a></li></ul>
    </div>
    <form id="form-signup" action="/site/login/" method="post">
<input type="hidden" name="_csrf" value="RzFwOXNLSTAfUzthAz4LCTYBQ1MZHSRJGEc/FDQIJEZ2SD1OAR56Zw==">
        <div class="form-wrap">
            <label for="join-login">Логин <span>*</span></label>
            <div class="form-group field-loginform-username required">

<input type="text" id="join-login" class="login" name="LoginForm[username]">

<div class="help-block"></div>
</div>            <div class="form-hint">
                Пароль должен быть не менее 6 символов длиной.
            </div>
        </div>

        <div class="form-wrap">
            <label for="join-pass">Пароль <span>*</span></label>
            <div class="form-group field-loginform-password required">

<input type="password" id="join-pass" class="login" name="LoginForm[password]">

<div class="help-block"></div>
</div>            <div class="form-hint">
                Пароль должен быть не менее 6 символов длиной.
            </div>
            <div class="join-form-restore">
                <div class="form-group field-loginform-rememberme">

<input type="hidden" name="LoginForm[rememberMe]" value="0"><label><input type="checkbox" id="loginform-rememberme" name="LoginForm[rememberMe]" value="1" checked> Запомни меня</label>

<div class="help-block"></div>
</div>            </div>
            <div class="join-form-restore">
            <a href="/site/request-password-reset/">Забыли пароль?</a>            </div>
        </div>

        <div class="form-wrap">
            <button type="submit" id="join-form-submit" name="login-button">Войти на сайт</button>        </div>
        <div class="form-wrap">
            <input class="cancel" type="button" value="Зарегистрироваться" onclick="location.href = '//www.kursiv.kz/site/signup/';" />
        </div>
    </form></div>
<!--Join form-->

<script src="/assets/4652312d/jquery.js"></script>
<script src="/assets/a2f8fdc8/yii.js"></script>
<script src="/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script src="/fancybox/source/jquery.fancybox.pack.js?v=2.1.5"></script>
<script src="/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script src="/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script src="/js/rauan/computer/comment2.js"></script>
<script src="/js/rauan/computer/popupVote.js"></script>
<script src="/js/rauan/dayQuestion.js"></script>
<script src="/bower_components/sly/dist/sly.min.js"></script>
<script src="/bower_components/venobox/venobox/venobox.min.js"></script>
<script src="/bower_components/magnific-popup/dist/jquery.magnific-popup.min.js"></script>
<script src="/bower_components/matchHeight/jquery.matchHeight-min.js"></script>
<script src="/bower_components/sticky-kit/jquery.sticky-kit.min.js"></script>
<script src="/bower_components/chartist/dist/chartist.min.js"></script>
<script src="/bower_components/owlcarousel/owl-carousel/owl.carousel.min.js"></script>
<script src="/bower_components/responsive-tabs/js/jquery.responsiveTabs.min.js"></script>
<script src="/bower_components/iCheck/icheck.min.js"></script>
<script src="/bower_components/Happyjs/happy.js"></script>
<script src="/bower_components/Happyjs/happy.methods.js"></script>
<script src="/bower_components/PACE/pace.min.js"></script>
<script src="/js/app.js"></script>
<script src="/js/jquery.maskedinput.min.js"></script>
<script src="/js/gftAnalitics.js"></script>
<script src="/js/scrolltop.js"></script>
<script src="/js/rauan/navbarStick.js"></script>
<script src="/js/rauan/currencyBar.js"></script>
<script src="/assets/a2f8fdc8/yii.validation.js"></script>
<script src="/assets/a2f8fdc8/yii.activeForm.js"></script>
<script type="text/javascript">(function($) {
    var bb ='/banners/filepath1442987625.swf';
    var height ='120';
    var width ='240';
    var href ='/away/12/';
    var bid ='12';
    var AHR=1
    var obj=$('<object></object>').attr('height',height+'px').attr('width',width+'px').appendTo($('#bb'+bid));
    var embed=$('<embed></embed>').attr('height',height+'px').attr('width',width+'px').attr('src',bb).appendTo(obj);
    var param=$('<param>').attr('name','movie').attr('value',bb).appendTo(obj);
    if(AHR==1){
    var AHREF=$('<a></a>').addClass('banner_link').attr('height',height+'px').attr('width',width+'px').attr('href',href)
    .attr('style','display: block;top:0;position:absolute;z-index:9999;height:'+height+'px;width:'+width+'px').appendTo($('#bb'+bid));
    }
})(jQuery);</script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#form-signup').yiiActiveForm([{"id":"loginform-username","name":"username","container":".field-loginform-username","input":"#loginform-username","validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Необходимо заполнить «Логин»."});}},{"id":"loginform-password","name":"password","container":".field-loginform-password","input":"#loginform-password","validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Необходимо заполнить «Пароль»."});}},{"id":"loginform-rememberme","name":"rememberMe","container":".field-loginform-rememberme","input":"#loginform-rememberme","validate":function (attribute, value, messages, deferred, $form) {yii.validation.boolean(value, messages, {"trueValue":"1","falseValue":"0","message":"Значение «Запомни меня» должно быть равно «1» или «0».","skipOnEmpty":1});}}], []);
});</script>    <script src="/js/latestVersionInject.js"></script>
<a href="#" class="scrollup">Наверх</a>
<div class="loadinggif">
    <table>
        <tr>
            <td><img src="/img/loading.gif"></td>
            <td>Ваша оценка принята. Подождите...</td>
        </tr>
    </table>
</div>
<div class="loadinggif2">
    <table>
        <tr>
            <td><img src="/img/loading.gif"></td>
            <td>Подождите...<br>Запись добавлена в избранное</td>
        </tr>
    </table>
</div>
<div class="bg"></div>
</body>
</html>



